[Problème] Relais additionnel.

Jojo71

J'ai peur un trottoir!
Prépas Soft
Salut à tous,
Voilà mon petit soucis j'ai installé une barre led sur mon patrol dans un premier temps je l'ai branchée en direct en passant par un interrupteur on/off tout fonctionne très bien mis à part le fil qui chauffe ducou je rajoute un relais universel mais avec le relais pas moyen que ça fonctionne le branchement est bon quand je le force à la main la barre led s'éclaire bien, et j'ai essayé 3 relais différents neufs et même résultat.
 

Bebop

Crawler library
VIP
Peux tu nous donner un schema de cablage et un modele pour le relai ?
 

Bebop

Crawler library
VIP
Ca m'a l'air nickel tout ca.

A mon avis tu dois avoir une masse quelque part, je ne vois que ca :neutral:
 

La malice

Gravitée de merde...
Animateur
elle fait combien en puissance ta barre led ?
 

La malice

Gravitée de merde...
Animateur
donc tes relais son limite 320w en 12V
par contre qu'es que tu appel forcé le relais ?
 

Jojo71

J'ai peur un trottoir!
Prépas Soft
donc tes relais son limite 320w en 12V
par contre qu'es que tu appel forcé le relais ?
J'ai ouvert le cache et fait coller le relais à la main pour voir si le jus passait bien dans le relais. Et ça fonctionne bien.
 

Jojo71

J'ai peur un trottoir!
Prépas Soft

Jojo71

J'ai peur un trottoir!
Prépas Soft
Ce que je comprendspas c'est pourquoi il colle pas tout seul quand j'actionne l'inter.
 

Macfun

Couteau entre les dents!
Prépas XL
Militant Pirate4x4
300 W = 22 ampères sous 13,6 volts, 25 ampères sous 12 volts.
Tu as quoi comme section de fil pour l'alimentation de la barre ?
Du 2,5 ce n'est pas assez ...

Tes essais se font moteur tournant ?

Et rajoute un fusible de 30A sur porte-fusible séparé.
 

Jojo71

J'ai peur un trottoir!
Prépas Soft
300 W = 22 ampères sous 13,6 volts, 25 ampères sous 12 volts.
Tu as quoi comme section de fil pour l'alimentation de la barre ?
Du 2,5 ce n'est pas assez ...

Tes essais se font moteur tournant ?

Et rajoute un fusible de 30A sur porte-fusible séparé.
Ça devient technique là LOL.
J'ai essayé moteur tournant et arrêté.

C'est 300W mesures ou annonces par le fabriquant chinois ? :mrgreen:
Annoncé par le fabricant chinois !
 

La malice

Gravitée de merde...
Animateur
tu as essayer de coller le relais en direct plus et moins batterie ?
si c'est un chinois tu as moins
 

Jojo71

J'ai peur un trottoir!
Prépas Soft
tu as essayer de coller le relais en direct plus et moins batterie ?
si c'est un chinois tu as moins
Non je n'ai pas essayé ça. Vendredi quand je rentre je teste ça.
 
Dernière édition par un modérateur:

Jojo71

J'ai peur un trottoir!
Prépas Soft
Bonjour à tous, pour donner suite à l'affaire le branchement était bon , juste un mauvais contact au branchement de l'interrupteur, de quoi chercher pour rien.
Merci quand même de vos réponses.
 
Haut