• Oyez Pirates!
    Toute l'équipe de Pirate4x4, vous souhaite de bonnes fêtes de fin d'année.
    Grâce à vos dons cette année le forum à été sauvé de la banque route, près de 800€ de dons ont été récoltés et pas mal de ventes sur la boutique ont été réalisées. MERCI
    Nous allons pouvoir commencer l'année 2021 sereinement, en espérant pouvoir vous concocter un rassemblement digne de ce nom, fêtant la sortie de cette période de "pandémie".
    Bien entendu il n'est pas trop tard pour faire un don, l'argent n'est jamais superflu...
    Cliquez sans tarder sur le bouton "Faire un Don" à droite du forum pour les Pc ou en bas de la page pour les smartphones

[Problème] JEEP ZJ V8 prob de régimes moteur

Frenchy54

Chouette le goudron a disparu!
Prépas XL
Bonjour et meilleurs voeux à tous..

J 'ai un petit soucis sur mon grand cherokee Limited ZJ V8 de 5.2l de 1996.

Il démarre bien, roule bien, monte dans les tours quand j'accélère régulièrement, roule très bien sur routes et autoroutes et monte bien dans le compteur (160;; 180 km/h etc ....sur autoroutes Allemandes à 20mn de chez moi)
Mais lorsque je mets pieds au plancher d 'un coup et que je reste pied au plancher, il monte a 2500 tours/min puis coupe puis reprends puis recoupe et ainsi de suite ..

Voir vidéo ci jointe..

J'ai ma pompe électrique dans le module de pompe dans le réservoir qui est neuve, le limiteur de pression travaille bien et ouvre a 3.3 bars, j ai branché un manomètre sur la rampe d 'injection pour vérifier la pression dans la rampe, = tout est OK et elle garde la pression..
les injecteurs sont neufs ( injecteurs Ford mustang racing de 2014 a 6 trous)

Les fils de bougies et bougies sont neufs..
j ai changé le joint d embase du boitier papillon afin de palier à une éventuelle prise d 'air....

je précise que tout fonctionnait parfaitement avec tous ces éléments et que cela est venu d 'un coup....

Si quelqu'un a déjà eu ou aurait des pistes !!

Merci à vous...

Il n y a personne?
Je précise que j ai remis, les injecteurs d 'origine et toujours pareil. je pense monter un actuateur de ralenti et capteur de position sur papillon neufs, une bobine d allumage neuve et un capteur de position d arbre à cames neuf...
Panne vicieuse de merde !
J'ai même recommandé une pompe électrique à carburant neuve à plus haut débit qui sera montée avec un limiteur de pression neuf ouvrant a 31Psi ( d 'origine ce doit être 3.3 bars et maxi 54 Psi
La pression dans la rampe a carburant est ok a froid quand je tourne 4 fois la clé pour amorcer le circuit et il tient la pression
Moteur chaud, au ralenti, la pression est de 3.3 bars comme indiqué dans le TM, en accélérant, il y a toujours la pression , et moteur chaud , après avoir tourné, une fois arrêté, la pression reste on pendant plus de 5 minutes dans la rampe.
Juste a préciser que quand je mets pied au plancher et que le moteur coupe, rallume, recoupe rallume etc, ...L'aiguille de pression du mano oscille entre la bonne pression et zéro au rythme des saccades moteur



 
Dernière édition par un modérateur:

Bebop

Crawler library
VIP
Juste a préciser que quand je mets pied au plancher et que le moteur coupe, rallume, recoupe rallume etc, ...L'aiguille de pression du mano oscille entre la bonne pression et zéro au rythme des saccades moteur
Verifie la tension aux bornes de la pompe lors de ton probleme

Pour moi c'est un probleme de regulateur ou de pompe a essence.
 
Dernière édition:

Frenchy54

Chouette le goudron a disparu!
Prépas XL
Verifie la tension aux bornes de la pompe lors de ton probleme

Pour moi c'est un probleme de regulateur ou de pompe a essence.
la pompe est neuve et comment vérifier sa tension lors du problème vu qu'elle est immergée dans un module dans le réservoir?
J'ai la pression qui va bien dans tous les cas de figure... Juste ce soucis quand je mets plein gaz d 'un coup
 

Bebop

Crawler library
VIP
Juste a préciser que quand je mets pied au plancher et que le moteur coupe, rallume, recoupe rallume etc, ...L'aiguille de pression du mano oscille entre la bonne pression et zéro au rythme des saccades moteur
Il est la ton probleme.

Essaye de monter un reservoir temporaire avec une pompe differente.

Et change ton filtre a essence si c'est pas encore fait.
 
Haut