• Oyez Pirates!
    Toute l'équipe de Pirate4x4, vous souhaite de bonnes fêtes de fin d'année.
    Grâce à vos dons cette année le forum à été sauvé de la banque route, près de 800€ de dons ont été récoltés et pas mal de ventes sur la boutique ont été réalisées. MERCI
    Nous allons pouvoir commencer l'année 2021 sereinement, en espérant pouvoir vous concocter un rassemblement digne de ce nom, fêtant la sortie de cette période de "pandémie".
    Bien entendu il n'est pas trop tard pour faire un don, l'argent n'est jamais superflu...
    Cliquez sans tarder sur le bouton "Faire un Don" à droite du forum pour les Pc ou en bas de la page pour les smartphones

[Problème] Problème boîte auto ram

Flo

Touriste on road...
Prépas Soft
Salut à tous
Depuis dimanche j ai un problème avec la boîte du ram c est un 5.9 magnum De 98

après une petite balade je décide de contrôler le calage de l allumage, je fais ce que j ai à faire dessus et me rend compte qu il a du mal à monte dans les trs pas plus de 2000
Contrôle au mano de température De boîte que j ai dans l habitacle et il m affiche 80 degrés
J essai donc de bouger le gros, plus possible Que ce soit en R N D 1 2 il avance
vidange de la boîte et démontage du block hydraulique, netoyage remontage avec des autres solénoïdes que j ai eu quand je l ai acheté, changement du filtre et remplissage avec de l atf 4+
Le problème est toujours là en R N il part en marche avant et la température de boîte monte à 60/80 en même pas 2 min mais bizarrement je ne sent ni les durites ni le radiateur de boîte chauffer
Le problème est apparue en même temps qu une petite fuite au niveau du radiateur d eau et que la durite supérieur est devenu dure
Coïncidence ou pas j attend vos avis
 

Flo

Touriste on road...
Prépas Soft
Personne pour mon petit problème ?
 

The Bargeots

Jesus Build my Crawler.
Membre du personnel
Administrateur
Salut attends un peu tout le monde ne passe pas tout les jours sur le forum :mrgreen:
Il n'y aurait pas de l'eau qui serait allé dans ton circuit de la boite? (question surement a coté de la plaque, je ne connais pas grand chose en boite auto...)
 

Flo

Touriste on road...
Prépas Soft
non l huile n avait pas de trace d eau
Une sale odeur et couleur plus très rouge mais pas d eau
 

The Bargeots

Jesus Build my Crawler.
Membre du personnel
Administrateur
non l huile n avait pas de trace d eau
Une sale odeur et couleur plus très rouge mais pas d eau

L'huile a brûlé et peut être tes disques a l’intérieur de la boite... ça sent le démontage en règle...
 

Flo

Touriste on road...
Prépas Soft
Oui il y a des chances mais je n arrive pas à expliquer pourquoi elle reste bloqué en position avant aussi bien en R qu au N

J aurais du avoir des signes avant ce problème mais là il est arrivé d un coup
Pas de patinage changement des rapports fluide retrogradage ok aussi
 

Rock

Couteau entre les dents!
Prépas Hardcore
j'y connais pas grand chose non plus , mais tu n'aurai pas un tuyau de dépression sur cette boite qui serai simplement débranché , genre comme sur la photo ( durit noir sur la photo )

20190105_143828.jpg
 

Flo

Touriste on road...
Prépas Soft
Ben je me demande aussi parce que depuis que ce problème est apparu j ai une espèce d aspiration dans le compartiment moteur mais pas moyen de savoir de où il vient
 
Haut