1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière. En savoir plus.

[Jeep] Restauration, puis Préparation Jeep ZJ 5.2 V8

Discussion dans 'Présentation de votre Véhicule.' démarrée par CharonneFR, 21 Septembre 2016.

  1. Tack

    Tack Franchisseur Extrem. Animateur

    426
    144
    22 Septembre 2015
    Le Mans
    Ratings:
    +169 / 0 / -0
    Tu as monter quel sonde?
     
  2. CharonneFR

    CharonneFR Chouette le goudron a disparu! Prépas Soft

    60
    7
    2 Août 2016
    Bruxelles / Perpignan
    Ratings:
    +7 / 0 / -0
    Celle de la 249, la 4 broches qui est prévu pour fonctionner sur la 242 justement avec le branchement précablé "noir"

    Elle ne balance pas les bonnes informations, et je doute que le câblage ai un blême, c'est pour ça que je me pose la question sur la sonde, il me semble qu'on l'avait testé et qu'elle ne renvoyer du courant qu'à mi-course sur seulement 2 pin... (Mais je ne suis plus sur et pas de Multi à la maison pour vérifier...)

    Dans tout les cas j'ai nettoyé à grosse dose de nettoyant contact, on va voir tout à l'heure, mais je doute que cela ai changé la donne...

    J'espère que ça ne vient pas du faisceau, si non je me pend :evil:
    --- Double reponse Fusionné, 13 Février 2018, Date du message d'origine: 13 Février 2018 ---
    Bon j'ai continué à chercher... Il s'avère que dans la 242 il y ai 2 Shift de T-Case différent qui servent donc au Senseur qui revois au VIC...

    Référence : 8350 3503 & 4638 949

    Donc à mon avis je n'ai pas la bonne et donc ça ne revois pas la bonne info...

    https://image.noelshack.com/fichiers/2018/07/2/1518533180-t-case-shift.png

    1518533180-t-case-shift.png
     

Partager cette page