• Bonjour
    Le forum viens de passer sous Xenforo V2, la plupart des fonctionnalités qui étaient en place sous la V1 ont été remis en place.
    Il nous reste encore un peu de travail de finition, merci de votre patience!

[Jeep] Grand Chrokee Orvis5.2

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Salut, normalement le message "feux arrière" te signale juste que tu as une ou plusieurs ampoules défectueuses.
Pour ma part j'ai ce message depuis quelques temps et ce sont deux ampoules du troisième feu stop qui sont grillées.
Allumes tes feux et fais freiner quelqu'un et vérifie que tout s'allume bien, si non, change l'ampoule qui ne fonctionne pas et ton message partira
Ok, Je vérifierai les ampoules du 3éme feu stop.
Du coter des autre feux, tous fonctionne normalement . (juste un détail acer bizard, quand j'ai regarder les ampoules des feu de route AR, il en a 2 par coter. Et bien il y a vais les 2 de coter qui etais mise hors service volontairement, hors quelle fonctionne très bien :confused: ).
:merci: pour ce détail qui ma échapper
 

Tack

Franchisseur Extrem.
Animateur
Ok, Je vérifierai les ampoules du 3éme feu stop.
Du coter des autre feux, tous fonctionne normalement . (juste un détail acer bizard, quand j'ai regarder les ampoules des feu de route AR, il en a 2 par coter. Et bien il y a vais les 2 de coter qui etais mise hors service volontairement, hors quelle fonctionne très bien :confused: ).
:merci: pour ce détail qui ma échapper
jeux gabarit c est un montage us
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
jeux gabarit c est un montage us
Oui les ampoules des coter (type veilleuse) etais sortie de leurs logement Volontairement , c est que je comparant pas ,,,??
Je les ai remise en place , sa fais chouette :icon_cool:.
Au sujet de mon message "lampe arrière" . J ai vérifier les deux ampoules , elles fonctionnes .
Mon message doit donc venir un boitier électronique.
Je m'couperai de cela au beau jour , sa fais pas chaud , le garage c'est une tonnelle :mrgreen:
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Voici les dernier nouvel.
J avais un problème de charge de batterie .
J ai voulu avant de racheter un alternateur neuf y getter un cous d'yeux.
Au démontage , les charbon etc etais vraiment sale . Mai impossible de démonter la polie pour continuer le nettoyage .
Ma femme me dit " pas le choix, direction lave-vaisselle" . je ny croyais pas !! je me suis dit , foutu pour foutue.
RESULTAT , elle a remonter l'alternateur , et j avoues sa marche nickel !!! de plus mon voyant "Tchik énergie" au tableau de bord + le message " lampe AR" , plus rien, double NCIKEL :jump:

Donc comment laver sont alternateur ??? directement dans lave-vaisselle programme intensif :lol:
On a bien mériter le premier 'grand' tour , direction la stations service . tous c est bien passer , bien qu'il y a des petite truca revoir

20171203_051421.jpg

20171203_183925.jpg

20171203_183934.jpg
 

CharonneFR

Chouette le goudron a disparu!
Prépas Soft
Voici les dernier nouvel.
J avais un problème de charge de batterie .
J ai voulu avant de racheter un alternateur neuf y getter un cous d'yeux.
Au démontage , les charbon etc etais vraiment sale . Mai impossible de démonter la polie pour continuer le nettoyage .
Ma femme me dit " pas le choix, direction lave-vaisselle" . je ny croyais pas !! je me suis dit , foutu pour foutue.
RESULTAT , elle a remonter l'alternateur , et j avoues sa marche nickel !!! de plus mon voyant "Tchik énergie" au tableau de bord + le message " lampe AR" , plus rien, double NCIKEL :jump:

Donc comment laver sont alternateur ??? directement dans lave-vaisselle programme intensif :lol:
On a bien mériter le premier 'grand' tour , direction la stations service . tous c est bien passer , bien qu'il y a des petite truca revoir

Voir la pièce jointe 125960

Voir la pièce jointe 125961

Voir la pièce jointe 125962
Tu vas y passer un moment à la pompe :biggrin: Un conseil prend des Actions en Bourse chez Total :lol:
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Tu vas y passer un moment à la pompe :biggrin: Un conseil prend des Actions en Bourse chez Total :lol:
C'est pas faut :icon_rolleyes:
Sur tout que réservoir a essence ne contiens que 40L environ
Heureusement qu'il y a la cuve GPL de 80L . Faus dire , que ce fut la condition pour l achat du ZJ , il falait une cuve GPL !!
Mai de toute façon le fioul va a terme atteindre le prix du super , donc on ce fait :BoomSmilie_anim_gif:
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Je ne me considère pas comme fane fanatique d JOHNNY .
Mai JOHNNY HALLYDAY a bercer mes oreilles depuis l enfance , dans la voiture du père etc.....
Donc Johnny fais parti de ma vie , comme beaucoup d'entre nous.
C est chanson fais partie de mes préférer et une autre ou Johnny chante avec Brian Setzer des The Stray Cats

 
Salut a touts ...toutes
Je passe par là pous souhaiter la Bonne Année a vous tous , que les Mécaniques tournes fort !!
Ah oui en parlant de mécanique.
Vous saviez que j ai tenter de refaire mon boîtier de direction avec un kit de joint.
Ce n'est pas un grand succès ! Oiu. Sa ne fut plus!
Mai sa grogne et clacouille en tournant a gauche surtout. Mai le pir a plus de 40 km/h le Chiro n en fais ka sa tête! Une vrai bourrique. Sa :Fou2:c'est lui et moi a plus de 50km/ h :wink:
Le Boitier doit etre mort ?!
Je suis tanter par ce tipe de boitier de direction. "Performance "
Vous en penser coi? Car c est pas de l'origine et sa coute quant même 700 $

AGR_56112_Steering_Box.jpg
 
Dernière édition par un modérateur:

CharonneFR

Chouette le goudron a disparu!
Prépas Soft
Pour ma part peut d'intéret... Passe voir sur Rock Auto, un classique fait très bien sont taf, je me demande si tu n'as pas un Death Wobbel, as tu vérifier tes serrages, et divers organe de direction ?
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Pour ma part peut d'intéret... Passe voir sur Rock Auto, un classique fait très bien sont taf, je me demande si tu n'as pas un Death Wobbel, as tu vérifier tes serrages, et divers organe de direction ?
Salut ZJ
Merci de ton avis.
Oui ta pas tord, ci je le change je partirai pour un original.
Je vais vérifier mes serrage de direction pour commence !

J ai changé mes pneus postérieure pour des BF Goodrich des Ko2
Ils sont vraiment pas mal. Sur route et chemain, nikel il doive être très bien en mode gadoue.

20180216_121716.jpg

bfgoodrich-all-terrain-t-a-ko2-13652-t-f-l600-sk3.png
 
Bonjour
Voila on y est !!
J ai apporté le JEEP hier au Contrôle technique.
Ils on pris u. Mal a plaisir à me faire languur. Faut dire il savait que sa fait 2ans que l'on est dessus !
( le contrôleur ma quand même appelé 2 foi auprès de l auto.
- petit détail a revoir
- il ne trouvait pas le N° frappé sur le châssis. Qui est ( vous savez) sur la travers qui est sou la banquette Arrière.

Donc !! SUPER !!! les efforts son récompense
Contrôle technique R.A.S. le GPL inclus !
Aler juste le feu de croisement un peu pas. Et une rotule a serrer un peu plus.

Je remercie pour tout sa , les personnes qui mon donner des conseils :Panneau_p4x4:
Il me reste a faire la fameuse carte grise
[justify]Sachant que j'ai le Cherokee bien avant la ""réforme""[/justify]

20180423_082048.jpg

20180423_133255.jpg

20180423_133341.jpg
 
Salut à tous et toutes.
Comme vous savez le ZJ a passer l'épreuve du CT avec succès.
Bon c'est très bien ! Mai j ai quand même 2 soucis.
Le premier , je trouve qui chauffe pas mal . Il monte a 110 degrés (au tableau de bord ) . Je voi que je ne suis pas seul a avoir ce souci.
Je lie beaucoup de trucs sur le sujet, comme des culasses pas asser serres.
Quand pancer vous ??
Deuxième problème, le fonctionnement au GPL !!
J'ai tenter plusieurs réglage, mai soi il roule bien au Gpl mai ne teint pas le ralenti. Soi l'inverse !!
J arrive a le faire tenir le ralenti et rouler en débrancher "" l electrovanne "" qui est sur le derniere durite d alimentation.
MAi il n a plus de puissance .

Avez-vous une piste ??
A plus

20180508_162008.jpg
 

Bebop

Crawler library
VIP
Ca fait un peu chaud en effet.

Date de la pompe a eau ? LDR ? Radiateur ? Visco de ventilo ?

Pour le GPL, commence par faire faire un entretien du systeme.
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Salut Bebop, merci pour ta reponse .... rapide en plus !
Le radiateur , la pompe à eau, le calorstat , les durites de radiateur . Sont neuve
Le liquide de refroidissement est changé également. .
Le viscocoupleur n'a pas été changer . Mai il tourne des le démarrage . Donc sa ventile.

Tu comprends pourquoi je ne comprends rien .
Je ne suis pas infaillible, y a-t-il une vis de purge d air du circuit de LDR quelques par ??

Pour le GPL , je verrais sa ...

Merci pour ton attention
A+
 
Demain.
Je vire le calostat !! Je venais bien ce que sa donne !!
 

Jean-marc

Franchisseur Extrem.
Prépas Hardcore
slt pas de vis de purge sur ses model la regarde si le visco quand il est chaud s'enclenche il dois devenir dure si tu coupe le moteur
 
et pour le gpl c'est comme le médecin si tu as mal au dois cul tu va pas voir le dentiste tu va allé voir un spécialiste et bin pour le gpl c'est pareil va voir un pro qui te le réglera au lieu de touché a tous et n'import quoi a savoir que c'est quand même du gaz et avec ça on rigole pas trop et en plus tu peux flingué ton moteur avec un mauvais réglage
apres je viens de lire ce que tu as écris plus haut je ses pas qui t'as dit qu'il y avais des problèmes de serrage de culasse ( a savoir que jeep n'a jamais fait de rappel pour ce souci et en plus on est plus en 1930 ou on pouvais resserrer les culasses après roulage ) sur ses moteur la mais j'en connais pas un avec ce souci la et en plus tu aurais une consommation d'eau a savoir que ses un moteur très très solide d'origine
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Bonjour Jean Marc
Pour le viscicoupleur, sa doit être l'une des puces qui na pas été remplacé.
Il fonctionne des la mise en route.
En permanence ci préfère.

Pour le fameux serrage des culasses. Il faut savoir que le moteur a été deposer c'est détailler plus haut.
Donc je cherche pourquoi ma température d'eau est si élever.
J'ai bien trouvé sa un peu tirer par les cheveux, " culasse pas asser serrer" .
Mai quand on est à court d ider, on commence à crois n'importe quoi !!
Bon bref...

Et pour le Gpl . J ai trouvé mon problème.
J aime bien les spécialistes ! Mai pas leur dépassement d honoraires !!!
 

Jean-marc

Franchisseur Extrem.
Prépas Hardcore
slt ok le visco doit être dure moteur a l’arrêt quand le moteur est a 100 degrés si il est toujours mous ou tourne très librement c'est qu'il est mort après regarde si tu n'as pas trop de saleté entre le radia et le condenseur ou sur le condenseur sur le mien il chauffais a cause de la boue
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Je te remercie Jean Marc de ton aide!
Mai tous sa est deja fait. Il faut juste lire ou regarder les images un peu plus haut !!
Le radiateur est Neuf ! Pompe durites calostat etc....
Comme je l'ai dit le viscicoupleur embray des la mise en route et ne tourne par mou.

Mai merci quand même de tes iders. O c'est jamais.
 
Salut a tous.
Quelques nouvelles du front .
Le problème d'eau qui chauffait légèrement, est régler !!
J'en ai profité pour refroidir mieux l'huile de BVA. En rajoutant un radiateur. J ai mi quelques photos.
Je n avais pas (encore ) de soucis de ce côté là !
Mai a force de voire,lire des huiles surchauffer . Je me suis dit, mieux prévenir que guérir .
Dite moi votre opinion ! Merci
Ah ! Au passage, y a t il une personne qui aurait une idée. J'ai trouvé un pare-buffle chez Raid..... a un prix kool.
Mai. Voir trop kool , il n'ont pas les fixations .
Bon je suis lancé dans la création de pattes de fixation.
Mai c est pas ci simple pour trouver la BONNE position.
Alo
 
SUITE DU MESSAGE PRÉCÉDENT. (Désolé j'écris avec mon téléphone, c'est pas simple )
Y aurait-il des fixations en vente "" libre "" sur le web ou ailleurs ?
Car je tourne en rond.
Ci non je me débrouille avec mes cornières .
Je poste les photos du radiator d'oil et le pare-buffle ROMIK 02 ......

A plus

s-l400-126.jpg

s-l400-26.jpg

20180623_183309.jpg

250x250_18287.jpg

20180701_181016.jpg
 

Jeep32

J'ai peur un trottoir!
Prépas Soft
Salut Orvis5.2,

Ton problème de chauffe,c'était quoi exactement?
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Salut Orvis5.2,

Ton problème de chauffe,c'était quoi exactement?
C est juste le manometre au tableau de bord qui indique 110 degrés C°.
Je n ai pas trouvé exactement de coi sa venait !
Mais j'ai "réglée " le problème en virant le calosta .
Il chauffe plus .
Mai ci ta une idée ! Je prand !!
 

Jeep32

J'ai peur un trottoir!
Prépas Soft
Donc ton problème de chauffe viendrait de ton calorstat qui ne s'ouvre pas bien à chaud.
Par contre je ne pense pas que ce soit une bonne idée de rouler sans.
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Donc ton problème de chauffe viendrait de ton calorstat qui ne s'ouvre pas bien à chaud.
Par contre je ne pense pas que ce soit une bonne idée de rouler sans.
J'ai tester le calosta, il fonctionne Faut dire qu'il est neuf.
Donc, Mon problème vient d'ailleurs .
Mai j'avais changé : pompe à eau , radiateur, et les 2 durites radiateur, le moteur a été démontrer donc Joints de culasses neuf.

Je ne vois pas ou est le soucis . Sauf le manometre qui déconne !!!

Depui que le calostat est retiré, plus de "" chauffe"".
Bien sur, ci UNE personne a une solution !!! Je prand !

A plus
Joint photo en balade. OUI ! LE GOUDRON A DISPARU
 
J'ai tester le calosta, il fonctionne Faut dire qu'il est neuf.
Donc, Mon problème vient d'ailleurs .
Mai j'avais changé : pompe à eau , radiateur, et les 2 durites radiateur, le moteur a été démontrer donc Joints de culasses neuf.

Je ne vois pas ou est le soucis . Sauf le manometre qui déconne !!!

Depui que le calostat est retiré, plus de "" chauffe"".
Bien sur, ci UNE personne a une solution !!! Je prand !

A plus
Joint photo en balade. OUI ! LE GOUDRON A DISPARU
20180622_161831.jpg

20180617_170246.jpg
 
Salut ....
J'ai une petite question.
Dans les monters, mon moteur a du mal a s'élancer. Il petarade. Puis arrive a monter dans les tours.
Cela ce produit mes en position 1ère.

J'ai vérifié les bougies, alor c'est asser bizarre, celle coter droite son nikel, mai celle de gauche (conducteur) sont bien noir.

Il faisait sa avec les anciens injecteurs,et avec des neuf (reconditionné) il le fait encore.

On me bassine en me disant : " il faut encodée les injecteurs ".
Je n y croit pas !! Pas sur ce type d'injecteur je crois
Pouvez vous me donner votre avis sur tous sa !
A plus
 

Bebop

Crawler library
VIP
Aucun encodage d'injecteurs la dessus, je sais pas qui t'a raconte des anneries pareil.

Les flow matcher par contre oui, ca aide.

Tu as la check engine light allumee ?

Ca ressemble a une sonde O2 morte mais faudrait verifier tout ca en commencant par la pression d'essence.

Ca semble riche au premier abord?
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Aucun encodage d'injecteurs la dessus, je sais pas qui t'a raconte des anneries pareil.

Les flow matcher par contre oui, ca aide.

Tu as la check engine light allumee ?

Ca ressemble a une sonde O2 morte mais faudrait verifier tout ca en commencant par la pression d'essence.

Ca semble riche au premier abord?
Salut BEBOP, merci de ta raiponce rapide........
- le voyant "check engine" s allume au démarrage , puis ce coupe rapidement .
- la sonde lambda a été changer au début.
Il y a comme une "purge" d essence sur l une des rampe d injecteur . (je n y ai Jamais toucher)
c est possible qu il face purger ??
Si non , Comment tu règle la richesse sur ce type d admission ??

J ai panser aussi , car une foi élancer il roule très bien!
Donc même ci je les ai déjà régler , sa peu venir des bande de la BVA
 

Bebop

Crawler library
VIP
Ca se purge tout seul.

Par contre il faudrait savoir :

Les DTC
La pression d'essence
Les valeurs de la lambda (possiblement morte, meme si recente, surtout vu que le moteur balance plein d'essence dans l'echappement)


La "purge" que tu vois c'est la valve pour monter le mano de pression d'essence.
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Ca se purge tout seul.

Par contre il faudrait savoir :

Les DTC
La pression d'essence
Les valeurs de la lambda (possiblement morte, meme si recente, surtout vu que le moteur balance plein d'essence dans l'echappement)


La "purge" que tu vois c'est la valve pour monter le mano de pression d'essence.
Salut Bebop.
Ok il faut que je contrôle la pression d essance ! Avec un manometre sur la vavel en question ?
Ah. C'est quoi que du appel le DTC ??
MAI , pourquoi j ai les 4 bougies côté passager nickel ! Et celle coter conducteur asser sale ??

Ah merci encore
 

Bebop

Crawler library
VIP
Salut Bebop.
Ok il faut que je contrôle la pression d essance ! Avec un manometre sur la vavel en question ?
Ah. C'est quoi que du appel le DTC ??
MAI , pourquoi j ai les 4 bougies côté passager nickel ! Et celle coter conducteur asser sale ??

Ah merci encore
Oui
DTC = codes erreurs
Tu as un soucis sur la banque gauche et pas la droite
 

Orvis5.2

Chouette le goudron a disparu!
Prépas XL
Oui
DTC = codes erreurs
Tu as un soucis sur la banque gauche et pas la droite
Ok pour DTC , j'ai une prise OBD1 je regarderai.
Oui, de ce que j'en voi. Les 4 bougies a droite sont normal. Mai les 4 cotet conducteur sont asser sale .
 
Les dernières nouvelles du jour.
J ai remarqué que sur la pipe d'admission il y a côté gauche un petit trou ou il devrait avoir un genre de bouchon .
Je l ai donc boucher.
Mai malheureusement sa fai rien de plus.
Voir même pire.
J'ai mi les roues avant dans un petit fossé (un fossé qu'il passe sen problème d'habitude ) mai il na meme pas été capable dans sortir , ni an avant ni en arrière.
J'ai du élancée le moteur (doucement qd même ) , neutre, puis en pris pour le sortir de là.
Sa devient de PLUS en PLUS inquiétant mon histoire
J'espère que j ai pas flinguer la BVA en ni rajoutant un radiateur d huile supplémentaire !! ??
Sa peu, peut être forcer sur le pompe a oil de la Bv ????

Avez-vous une idée ? Quand panse tu Bebop?
 

Bebop

Crawler library
VIP
Que c'est pas un probleme de BVA et que si tu ne fais pas ce que je t'ai demande de faire, je ne peux pas t'aider.
 
Haut